libpyqt5_py2.so not accepted in Raspberry PI4

More
25 Apr 2022 14:26 #241206 by ajsinfotech
Sorry tommylight.
Should I delete it or you prefer to clean the thread? 
I don't want to  get it worse.

Thanks, sorry

Please Log in or Create an account to join the conversation.

Moderators: cmorley
Time to create page: 0.061 seconds
Powered by Kunena Forum